logo

Комутатор Cisco Catalyst 1200 16-port GE, 2x1G SFP

p/n C1200-16T-2G
Наличност: безплатна доставка
 Напишете мнение  Добави в любими  Сравни продукт

Бърза поръчка (без регистрация): Въведете своя телефон и имейл и ние ще Ви се обадим за подробности.

Цените са с включено 20% ДДС

на 12 вноски по 15.30 €

Вземи желания продукт сега, избери подходяща за теб схема на изплащане:

Не е нужно да избираш, може да имаш всичко!
Купи на равни вноски стоки от 26 до 7843 €, избери най-подходящата за теб вноска.
С TBI Pay, пазаруването е лесно, гъвкаво и напълно онлайн.
Контролът е в твоите ръце, не чакай.
Пазарувай!

Виж схемите, които предлагаме
Заяви и купи сега
Откажи
Може да разчитате на професионален и експресен гаранционен и извънгаранционен сервиз на лаптопи, настолни компютри, монитори, принтери и периферни устройства! Нашите сервизни инженери ще Ви предоставят възможно най-доброто отношение и най-изгодното решение на Вашия проблем. Ние сме оторизиран премиум търговски партньор и оторизиран гаранционен сервиз на принтери, скенери и мултифункционални устройства BROTHER, LEXMARK и KONICA MINOLTA, на компютри, лаптопи и сървъри DELL и FUJITSU, на баркод принтери CITIZEN, TSC и GODEX и сервизна точка на почти всички останали ИТ брандове представени в България.
Избирате удобен за вас начин на плащане: в брой, по банка, с карта или на изплащане – при това с експресна доставка до 48 часа. Не трябва да посещавате офис, банка или кредитни институция. Лесно, просто и бързо!
eCenter е бранд на InfoBox с вече над 36 годишна история. Ние предлагаме оригинални продукти, с фабричната им гаранция, осигурен оторизиран сервиз и високо квалифицирани сервизни инженери. Ние доставяме и разпространяваме над 25 000 продукта на информационните технологии: лаптопи, компютри, таблети, смартфони, телевизори, компютърни компоненти, принтери и мултифункционални устройства, консумативи, периферни устройства, софтуер, уреди за дома и аксесоари на топ световните производители като Acer, Adobe, APC, ASUS, BROTHER, DELL, HP, Konica Minolta, Lenovo, Lexmark, LG, Philips, Toshiba, Samsung, SONY, Xerox и много други. Ние сме желан партньор на над 60 български и чуждестранни дистрибутора, както и за над 220 български и чуждестранни корпоративни клиента.
При нас може да разчитате на цени с перфектното съотношение Цена - Качество - Сервиз
Право на връщане
Право на връщане в рамките на 14 дни
Безплатна доставка
За всички наши продукти над 185 евро с ДДС
Застраховка
Защита срещу счупване и намокряне
Експертна консултация
Консултация в магазина, по телефон или чат
Любомир Чешмеджиев
088 423 8988
[email protected]
Петър Петров
088 595 2911
[email protected]
Ралица Чобанова
088 421 4207
[email protected]

Подробно описание

Имате по-добра цена? Изпратете ни линк и ние ще се опитаме да я постигнем!

Параметри Мрежов суич CISCO - C1200-16T-2G
CISCO Catalyst 1200 16-port GE 2x1G SFP
CISCO Catalyst 1200 16-port GE 2x1G SFP
   
Manufacturer CISCO
Manufacturer Part No C1200-16T-2G
 
Marketing Description
The Cisco Catalyst 1200-16T-2G switch is the next generation of affordable, smart switches that combine powerful network performance, security, and reliability with a comprehensive suite of network features you need for a solid small business network.
Product Features
  • SWITCH PORTS
    16-port 10/100/1000 + 2x 1GE SFP
  • SIMPLE
    Intuitive Cisco Business mobile app, local web interface, and Cisco Business Dashboard allows you to set up, manage, and monitor the switch, with step-by-step instructions to install and configure your network in minutes - no IT expertise required
  • SECURITY
    Integrated with IEEE 802.1X port security to control access to your network, denial-of-service (DoS) attack prevention increases network uptime during an attack, while access control lists (ACLs) protect the network from unauthorized users
  • ENERGY EFFICIENT
    Optimizes power usage to lower operational cost. Compliant with IEEE 802.3az Energy Efficient Ethernet. Fanless in select models
  • PERFECT FOR SMALL BUSINESS
    Requires no subscription or licenses to use, and offers limited lifetime hardware warranty with complimentary 1-year technical support
General
Device Type Switch - 16 ports - L3 - smart
Enclosure Type Rack-mountable
Subtype Gigabit Ethernet
Ports 16 x 10/100/1000 + 2 x Gigabit Ethernet SFP
Performance Forwarding rate (64‑byte packets): 26.78 Mpps
Switching capacity: 36 Gbps
Capacity MSTP instances: 8
PVST+ instances: 126
RPVST+ instances: 126
Link aggregation groups: 4
Link aggregation ports: 8
Active VLANs: 255
IGMP multicast groups: 255
IPv4 routes (static): 32
IPv4 interfaces: 16
ACL rules: 512
Priority queues: 8
Packet buffer size: 1.5 MB
MAC Address Table Size 8000 entries
Jumbo Frame Support 9000 bytes
Routing Protocol STP, static IP routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour
Remote Management Protocol CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP
Encryption Algorithm SSL
Authentication Method RADIUS
Features Fanless, QoS, ACL support, eco-friendly button, EEE, PVST+, Link Aggregation, port grouping, LACP, LAG, VLAN support, Auto Surveillance VLAN, Guest VLAN, port-based VLAN, tag-based VLANs, VLAN management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP snooping, IGMP querier, loopback detection, UDP, BOOTP support, STP loop guard, SCT, SSD, trustworthy systems, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, DoS attack prevention, TCP/UDP proxy, DSCP based CoS, SP, WRR queuing, CoS, ToS, DiffServ support, EQS, ingress rate limiting, TCP congestion, SNTP support, TFTP support, DHCP client, DNS client, SNMP trap, remote firmware upgrade, Cable Diagnostics Function, DHCP server, port mirroring, SCP, VLAN mirroring, Telnet client, cable length detection, chip guard, boot integrity, LLDP, LLDP-MED, CDP, reset button, time-based port operation, IPv4 and IPv6 dual stack, Telnet server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS protection, HoL Blocking Prevention, DHCP relay, RPVST+, MSTP support, layer 3 routing
Compliant Standards IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Processor X ARM: 1.4 GHz
RAM 1 GB DDR4 SDRAM
Flash Memory 512 MB
Status Indicators System, link/activity/speed
Expansion / Connectivity
Interfaces 16 x 1000Base-T RJ-45
2 x 1000Base-X SFP
1 x console RJ-45
1 x USB-C console
Power
Power Device Internal power supply
Voltage Required AC 100-240 V (50 - 60 Hz)
Miscellaneous
Included Accessories Pointer card
MTBF 2,165,105 hours
Compliant Standards Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensions & Weight
Width 26.8 cm
Depth 27.2 cm
Height 4.4 cm
Weight 1.78 kg
Manufacturer Warranty
Service & Support Limited warranty - lifetime - response time: next business day
Technical support - consulting - 1 year
Environmental Parameters
Min Operating Temperature -5 °C
Max Operating Temperature 50 °C
Humidity Range Operating 10 - 90% RH (non-condensing)
Min Storage Temperature -25 °C
Max Storage Temperature 70 °C
Humidity Range Storage 10 - 90% RH (non-condensing)
Technical data provided by third party. We assume no liability for errors within these data.

Специални предложения