logo

Комутатор Cisco Catalyst 1300 8-port GE, PoE, Ext PS, 2x1G Combo

p/n C1300-8P-E-2G
Наличност: безплатна доставка
 Напишете мнение  Добави в любими  Сравни продукт

Бърза поръчка (без регистрация): Въведете своя телефон и имейл и ние ще Ви се обадим за подробности.

Цените са с включено 20% ДДС

на 12 вноски по 20.72 €

Вземи желания продукт сега, избери подходяща за теб схема на изплащане:

Не е нужно да избираш, може да имаш всичко!
Купи на равни вноски стоки от 26 до 7843 €, избери най-подходящата за теб вноска.
С TBI Pay, пазаруването е лесно, гъвкаво и напълно онлайн.
Контролът е в твоите ръце, не чакай.
Пазарувай!

Виж схемите, които предлагаме
Заяви и купи сега
Откажи
Може да разчитате на професионален и експресен гаранционен и извънгаранционен сервиз на лаптопи, настолни компютри, монитори, принтери и периферни устройства! Нашите сервизни инженери ще Ви предоставят възможно най-доброто отношение и най-изгодното решение на Вашия проблем. Ние сме оторизиран премиум търговски партньор и оторизиран гаранционен сервиз на принтери, скенери и мултифункционални устройства BROTHER, LEXMARK и KONICA MINOLTA, на компютри, лаптопи и сървъри DELL и FUJITSU, на баркод принтери CITIZEN, TSC и GODEX и сервизна точка на почти всички останали ИТ брандове представени в България.
Избирате удобен за вас начин на плащане: в брой, по банка, с карта или на изплащане – при това с експресна доставка до 48 часа. Не трябва да посещавате офис, банка или кредитни институция. Лесно, просто и бързо!
eCenter е бранд на InfoBox с вече над 36 годишна история. Ние предлагаме оригинални продукти, с фабричната им гаранция, осигурен оторизиран сервиз и високо квалифицирани сервизни инженери. Ние доставяме и разпространяваме над 25 000 продукта на информационните технологии: лаптопи, компютри, таблети, смартфони, телевизори, компютърни компоненти, принтери и мултифункционални устройства, консумативи, периферни устройства, софтуер, уреди за дома и аксесоари на топ световните производители като Acer, Adobe, APC, ASUS, BROTHER, DELL, HP, Konica Minolta, Lenovo, Lexmark, LG, Philips, Toshiba, Samsung, SONY, Xerox и много други. Ние сме желан партньор на над 60 български и чуждестранни дистрибутора, както и за над 220 български и чуждестранни корпоративни клиента.
При нас може да разчитате на цени с перфектното съотношение Цена - Качество - Сервиз
Право на връщане
Право на връщане в рамките на 14 дни
Безплатна доставка
За всички наши продукти над 185 евро с ДДС
Застраховка
Защита срещу счупване и намокряне
Експертна консултация
Консултация в магазина, по телефон или чат
Любомир Чешмеджиев
088 423 8988
[email protected]
Петър Петров
088 595 2911
[email protected]
Ралица Чобанова
088 421 4207
[email protected]

Подробно описание

Имате по-добра цена? Изпратете ни линк и ние ще се опитаме да я постигнем!

Параметри Мрежов суич CISCO - C1300-8P-E-2G
CISCO Catalyst 1300 8-port GE PoE Ext PS 2x1G Combo
CISCO Catalyst 1300 8-port GE PoE Ext PS 2x1G Combo
   
Manufacturer CISCO
Manufacturer Part No C1300-8P-E-2G
 
Marketing Description
The Cisco Catalyst 1300-8P-E-2G switch is part of the fully managed switch line that delivers reliable and secure connectivity for small business networks. These switches accelerate your digital transformation by delivering full Layer 2/3 capabilities, an intuitive web dashboard, advanced networking features, and PoE+ support.
Product Features
  • SWITCH PORTS
    8 ports 10/100/1000 + 2x 1GE copper/SFP combo (total PoE power budget: 67W, PoE, PoE+)
  • SIMPLE
    Intuitive Cisco Business mobile app, local web interface, and Cisco Business Dashboard allows you to set up, manage, and monitor the switch, with step-by-step instructions to install and configure your network in minutes - no IT expertise required
  • ENHANCED SECURITY
    IP-MAC port binding detects and blocks deliberate network attacks. IPv6 First Hop Security provides unparalleled protection against a vast range of address spoofing and man-in-the-middle attacks on IPv6 networks
  • ENERGY EFFICIENT
    Optimizes power usage to lower operational cost. Compliant with IEEE 802.3az Energy Efficient Ethernet. Fanless in select models
  • PERFECT FOR SMALL BUSINESS
    Requires no subscription or licenses to use, and offers limited lifetime hardware warranty with complimentary 1-year technical support
General
Device Type Switch - 8 ports - L3 - Managed
Enclosure Type Rack-mountable
Subtype Gigabit Ethernet
Ports 8 x 10/100/1000 (PoE+) + 2 x combo Gigabit SFP/RJ-45
Power Over Ethernet (PoE) PoE+
PoE Budget 60 W
Performance Forwarding rate (64‑byte packets): 14.88 Mpps
Switching capacity: 20 Gbps
Capacity MSTP instances: 8
RPVST+ instances: 126
Link aggregation groups: 8
Link aggregation ports: 8
VLAN IDs: 4093
IGMP multicast groups: 2000
IPv4 routes (static): up to 990
IPv4 interfaces: 128
ACL rules: 1024
Priority queues: 8
Packet buffer size: 1.5 MB
MAC Address Table Size 16000 entries
Jumbo Frame Support 9000 bytes
Routing Protocol STP, static IP routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, policy-based routing (PBR), MLD, MLDv2, Bounjour
Remote Management Protocol CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Encryption Algorithm SSL, MD5
Authentication Method RADIUS, TACACS+
Features Fanless, VLAN support, STP support, CLI management, ATP, FHS, QoS, sFlow, dynamic routing, Zero-Touch Deployment, Port Security, Web authentication, Address Resolution Protocol, ARP inspection, IP source guard, DHCP snooping, IPMB, NDP, router advertisement guard, DHCPv6 guard, layer 3 routing, LAG, port mirroring, eco-friendly button, EEE, RSTP, MSTP support, PVST+, RPVST+, LACP, Protocol-based VLANs support, MAC based VLAN, VLAN management, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, Auto Surveillance VLAN, MVR, Q-in-Q tunnelling, TPID, GARP, UDLD, DHCP relay, DHCP server, IGMP snooping, IGMP querier, IGMP proxy, HoL Blocking Prevention, loopback detection, ACL support, BOOTP support, UDP, High Availability, MAC address authentication, BPDU Guard, STP Root Guard, STP loop guard, DAI, DoS protection, SCT, SSD, trustworthy systems, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, DoS attack prevention, WRR, ToS, DSCP based CoS, DiffServ support, TCP congestion, iSCSI traffic optimisation, path MTU discovery, DAD, RA guard, MLD snooping, MLD proxy, Telnet server, DNS client, Telnet client, DHCP client, Cisco NG PnP Protocol, IPv4 and IPv6 dual stack, VLAN mirroring, RSPAN, SCP, chip guard, boot integrity, persistent PoE, PoE scheduling, time-based port operation, cable length detection, LLDP, LLDP-MED, reset button
Compliant Standards IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processor X ARM: 1.4 GHz
RAM 1 GB DDR4 SDRAM
Flash Memory 512 MB
Status Indicators System, link/activity/speed, PoE
Expansion / Connectivity
Interfaces 8 x 10/100/1000 Base-T (PoE+) RJ-45
2 x 1000Base-X RJ-45/SFP
1 x console RJ-45
1 x USB-C console
Power
Power Device External power adapter
Voltage Required AC 100-240 V (50 - 60 Hz)
Miscellaneous
Included Accessories Pointer card, mounting kit
MTBF 1,706,649 hours
Compliant Standards Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE
Dimensions & Weight
Width 26.8 cm
Depth 18.5 cm
Height 4.4 cm
Weight 1.53 kg
Manufacturer Warranty
Service & Support Limited warranty - lifetime - response time: next business day
Technical support - consulting - 1 year
Environmental Parameters
Min Operating Temperature -5 °C
Max Operating Temperature 50 °C
Humidity Range Operating 5 - 90% RH (non-condensing)
Min Storage Temperature -25 °C
Max Storage Temperature 70 °C
Humidity Range Storage 5 - 90% RH (non-condensing)
Technical data provided by third party. We assume no liability for errors within these data.

Специални предложения