logo

CISCO IE3100 w/8GE Copper 2GE Combo Fixed sys Network Essentials

p/n IE-3100-8T2C-E
Наличност: безплатна доставка
 Напишете мнение  Добави в любими  Сравни продукт

Бърза поръчка (без регистрация): Въведете своя телефон и имейл и ние ще Ви се обадим за подробности.

Цените са с включено 20% ДДС

на 12 вноски по 140.01 €

Вземи желания продукт сега, избери подходяща за теб схема на изплащане:

Не е нужно да избираш, може да имаш всичко!
Купи на равни вноски стоки от 26 до 7843 €, избери най-подходящата за теб вноска.
С TBI Pay, пазаруването е лесно, гъвкаво и напълно онлайн.
Контролът е в твоите ръце, не чакай.
Пазарувай!

Виж схемите, които предлагаме
Заяви и купи сега
Откажи
Може да разчитате на професионален и експресен гаранционен и извънгаранционен сервиз на лаптопи, настолни компютри, монитори, принтери и периферни устройства! Нашите сервизни инженери ще Ви предоставят възможно най-доброто отношение и най-изгодното решение на Вашия проблем. Ние сме оторизиран премиум търговски партньор и оторизиран гаранционен сервиз на принтери, скенери и мултифункционални устройства BROTHER, LEXMARK и KONICA MINOLTA, на компютри, лаптопи и сървъри DELL и FUJITSU, на баркод принтери CITIZEN, TSC и GODEX и сервизна точка на почти всички останали ИТ брандове представени в България.
Избирате удобен за вас начин на плащане: в брой, по банка, с карта или на изплащане – при това с експресна доставка до 48 часа. Не трябва да посещавате офис, банка или кредитни институция. Лесно, просто и бързо!
eCenter е бранд на InfoBox с вече над 36 годишна история. Ние предлагаме оригинални продукти, с фабричната им гаранция, осигурен оторизиран сервиз и високо квалифицирани сервизни инженери. Ние доставяме и разпространяваме над 25 000 продукта на информационните технологии: лаптопи, компютри, таблети, смартфони, телевизори, компютърни компоненти, принтери и мултифункционални устройства, консумативи, периферни устройства, софтуер, уреди за дома и аксесоари на топ световните производители като Acer, Adobe, APC, ASUS, BROTHER, DELL, HP, Konica Minolta, Lenovo, Lexmark, LG, Philips, Toshiba, Samsung, SONY, Xerox и много други. Ние сме желан партньор на над 60 български и чуждестранни дистрибутора, както и за над 220 български и чуждестранни корпоративни клиента.
При нас може да разчитате на цени с перфектното съотношение Цена - Качество - Сервиз
Право на връщане
Право на връщане в рамките на 14 дни
Безплатна доставка
За всички наши продукти над 185 евро с ДДС
Застраховка
Защита срещу счупване и намокряне
Експертна консултация
Консултация в магазина, по телефон или чат
Любомир Чешмеджиев
088 423 8988
[email protected]
Петър Петров
088 595 2911
[email protected]
Ралица Чобанова
088 421 4207
[email protected]

Подробно описание

Имате по-добра цена? Изпратете ни линк и ние ще се опитаме да я постигнем!

Параметри Мрежов суич CISCO - IE-3100-8T2C-E
CISCO IE3100 w/8GE Copper 2GE Combo Fixed sys Network Essentials
CISCO IE3100 w/8GE Copper 2GE Combo Fixed sys Network Essentials
   
Manufacturer CISCO
Manufacturer Part No IE-3100-8T2C-E
 
Marketing Description
Easily place in confined spaces. Integrate within connected industrial solutions that are custom-built and turnkey.
Product Features
  • Incorporate within turnkey industrial solutions​
    Deliver fully managed, secure, and reliable custom-built machinery by connecting individual devices within your industrial solution.
  • Join the circular economy
    Invest in products that are designed, built, and delivered with sustainability in mind. The Catalyst IE3100 Rugged series eliminates the use of paint with anodization.
  • ​​Protect your operations with best-in-class security​
    ​​Reduce risk and defend your operations against cyberthreats with device authentication, access control, and network segmentation.
General
Device Type Switch - 10 ports
Enclosure Type DIN rail mountable
Ports 8 x 10/100/1000 + 2 x combo Gigabit
Capacity Queues per port (egress): 8
Unicast MAC addresses: 8000
IGMP groups: 512
VLAN groups: 256
IPv4 unicast indirect routes: 2000
STP instances: 128
Remote Management Protocol DHCP, Modbus, NETCONF, RESTCONF, SNMP
Features Layer 2 switching, MRP, REP
Compliant Standards IEEE 1588v2, IEEE 1613, IEEE 802.1ab (LLDP), IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3ah, IEEE 802.3u, IEEE 802.3z
RAM 4 GB
Expansion / Connectivity
Interfaces 8 x 10/100/1000 Base-T RJ-45
2 x 1000Base-TX
1 x console RJ-45
1 x micro-USB mini-USB
Power
Power Device External power adapter
Power Provided 12 - 48 V - 2 A
Miscellaneous
MTBF 854,560 hours
Compliant Standards AS/NZS CISPR 24, AS/NZS CISPR 32 Class A, BSMI CNS13438, Class A, EN 55032 Class A, EN55024, FCC 47 CFR Part 15 B Class A, ICES-003 Class A, KN32/35, Class A, RCM, VCCI Class A, IEC/EN 61000-4-3, IEC/EN 61000-4-4, IEC/EN 61000-4-5, IEC/EN 61000-4-6, IEC/EN 61000-4-8, IEC/EN 61000-4-9, IEC/EN/EN61000-4-2, IEC/EN 61000-4-10, China RoHS, EN 61326, EU RoHS, IEC/EN 61000-4-29, IEC/EN 61000-6-1, IEC/EN 61000-6-2, IEC/EN 61000-6-4, CSA C22.2 No. 213, EN 50121-3-2, EN 50121-4, EN 61131-2, IEC 60079-0, IEC 60079-15, IEC 60079-7, IEC 62368-1, IEC/EN 61010-2-201, IP30, NEMA TS-2, ODVA Class 2 Thin, UL 121201, UL/CSA 60079-0, UL/CSA 61010-2-201, UL/CSA 62368-1, UL/CSA60950-1, EN 61373, IEC 60068-2-14, IEC 60068-2-27, IEC 60068-2-3, IEC 60068-2-30, IEC 60068-2-6, IEC 60068-2-64, IEC 60068-2-52, IEC 60068-2-60, ISO 12944-6, RFC768, RFC783, RFC791, RFC792
Dimensions & Weight
Width 12.7 cm
Depth 7.62 cm
Height 11 cm
Weight 860 g
Manufacturer Warranty
Service & Support Limited hardware warranty - 5 years
Environmental Parameters
Min Operating Temperature -40 °C
Max Operating Temperature 75 °C
Humidity Range Operating 5 - 95% (non-condensing)
Min Storage Temperature -40 °C
Max Storage Temperature 85 °C
Technical data provided by third party. We assume no liability for errors within these data.

Специални предложения